perte moteur !

Un problème pour monter une mécanique spécifique maquette (Vario, etc..) c'est ici ;) !
Répondre
FRED 69
Caporal
Messages : 27
Enregistré le : 28 mai 2013, 17:57
Localisation : LYON 69

perte moteur !

Message par FRED 69 » 09 juin 2013, 12:09

Bonjour a tous , voila je vous présente mon petit problème . Je viens de terminer le montage de mon TITAN E325 dans un fuselage airwolf de chez aling ,serte beaucoup de modif mais au final ca vol ! . Mais au bout de 4 à 6 mn le moteur perd sa puissance !! coup de bol j'étais en train de me poser pour affiner des réglages et il ait descendu plus vite que prévu :( . Après un coup de fil pour des renseignements on me dit que le moteur surchauffe , du au poid et a la taille du fuselage ! et donc changer le pignon moteur de 15 à 13 dents . chose faite je redécole se matin et me méfit de la chose , !!! rien a changé au bout de 6 mn , perte moteur , il perd son régime :wacko: , je regarde ma télémétrie et la : accus a + de 10volt et recepteur a 5.1 volt ! donc pas de sousci de ce coté . Alors je me rapproche de vous , je pense que quelqu'un a peu etre rencontré le problème . Merci d'avance a vous pilotes RC . :)
:unsure: TREX 550 E FLB

Avatar du membre
Guilou
Chevalier Jedi
Messages : 2783
Enregistré le : 01 juin 2009, 20:59
Localisation : Saint-Cyr-sur-Loire (37)
Contact :

Re: perte moteur !

Message par Guilou » 09 juin 2013, 13:03

Salut,

Qu'as-tu comme lipo ?
Image Saint-Cyr-sur-Loire (37) — Page perso
Image Compass Warp 360 BeastX+ Pro (165 vols / 2 crashs)
Image Blade 180 CFX (124 vols / 8 crashs)
Image Spektrum DX6i mode 1 avec le quatrième ressort
Image Linux Mint Debian Edition

FRED 69
Caporal
Messages : 27
Enregistré le : 28 mai 2013, 17:57
Localisation : LYON 69

Re: perte moteur !

Message par FRED 69 » 09 juin 2013, 13:24

Bonjour , tu es le premier qui me répond sur le forum , je suis inscris depuit 5 jrs ! j'ai des 2100 , mais c'est OK je viens de trouver le problème , c'est tout simplement un ratio entre regime moteur et pas ! en fait comme il est plus lourd et génère plus de trainé , il faut adoucir le pas et faire tourner le moteur beaucoup plus vite . je viens de le faire voler , pas de problème , 9 mn de vol avant que la sonde de voltage m'alerte . MERCI beaucoup et bon vol .F
:unsure: TREX 550 E FLB

Répondre

Retourner vers « Les mécaniques et fuselages spécifiques »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité