souci moteur align 91 HP (culasse bleue)

Répondre
zlatan
Débutant
Messages : 16
Enregistré le : 17 août 2014, 16:55

souci moteur align 91 HP (culasse bleue)

Message par zlatan » 07 juin 2015, 20:26

Bonsoir,
j'ai un petit souci: hier j'ai fait un vol avec mon trex 700 nitro moteur align 91 HP demarrage après qq coups de démarreur. le vol se passe sans pb, sauf qu'au moment de poser, j'enclenche le stick de l'autorot., et la le moteur se coupe, je pose un peu brutalement, sans casse. puis impossible de redemarrer, j'ai du augmenter le stick des gaz presqu'à fond pour pouvoir démarrer, sans que le moteur gueule pour autant (déjà bizarre...). je le mets en l'air, 2 ou 3 translations, puis autorot, et là , le moteur se coupe à nouveau. Est ce que un segment usée peut provoquer ce genre de phénomène?, j'ai besoin de vos lumières avant de tout démonter

merci à tous et bon vols

Avatar du membre
steph66
DETRAQUEUR
Messages : 7712
Enregistré le : 29 janv. 2010, 08:43

Re: souci moteur align 91 HP (culasse bleue)

Message par steph66 » 07 juin 2015, 22:12

zlatan a écrit :j'ai du augmenter le stick des gaz presqu'à fond pour pouvoir démarrer, sans que le moteur gueule pour autant (déjà bizarre...). je le mets en l'air, 2 ou 3 translations, puis autorot, et là , le moteur se coupe à nouveau. Est ce que un segment usée peut provoquer ce genre de phénomène?, j'ai besoin de vos lumières avant de tout démonter
Heu c'est dangereux d'essayer de démarrer en mettant les gaz presque à fond. Imagine que ton problème s'arrête et que ton hélico prenne très rapidement ses tours ... J'espère que tu tiens très fort la tête rotor quand tu démarres :blink: Et si ça arrivait, tu abimes ton embrayage (ou pire).

Regarde déjà coté servo de gaz. Il est au bon endroit, rien n'a glissé ?

Va falloir vérifier le filtre, les durites, le plongeur, tout ce qui fait circuler le carburant. Peut-être une cochonnerie bloquée dans le carbu. Tombe les gicleurs et nettoie tout ça.
Image
page FB steph66 - #KeepRCHelisAlive
- Beam AvantGarde - Miniature Aircraft XCell Spectra-G, Fury, Fury 55 - Trex500 - miniProtos - Protos - BeastX Power - hitec aurora 9
Photos et vidéos sur ma page perso - Guide de l'autorotation pour les nuls - Mes fiches conseils : montage - réglage - pilotage

Avatar du membre
igloo
Chevalier Jedi
Messages : 1706
Enregistré le : 11 janv. 2010, 23:41
Localisation : Au nord... du Var

Re: souci moteur align 91 HP (culasse bleue)

Message par igloo » 07 juin 2015, 22:19

Ca ressemble aussi à une commande de carburateur dont la longueur en en train de varier. Vérifie si les chapes sont toujours bien attachées/bloquées et que la tige ne glisse pas quelque part. Vérifie également si le palonnier de servos n'a pas morflé (genre fissure sur la partie crantée qui peut faire que la commande se décale).

zlatan
Débutant
Messages : 16
Enregistré le : 17 août 2014, 16:55

Re: souci moteur align 91 HP (culasse bleue)

Message par zlatan » 07 juin 2015, 22:28

salut,
je me suis trompé, je voulais dire que j'augmente le trim des gaz. ce que je ne comprends pas c'est que le moteur s'arrete quand j' enclenche l'autorot.
merci

Avatar du membre
KoRn_BeeF
Modo
Messages : 8374
Enregistré le : 10 janv. 2011, 21:33

Re: Re : souci moteur align 91 HP (culasse bleue)

Message par KoRn_BeeF » 07 juin 2015, 22:29

Normal le trim de gaz nest pas fonctionnel en autorot

Il faut monter la courbe d'autotorot
hélico : JR VIBE 90SG, GAUI NX4, SAB GOBLIN BLACK NITRO
Multi-rotor : GEP210
Avion : EXTRA 330SC 1.85m
Télécommande : Spektrum DX18QQ, Mikado V-Bar Control
Simu : Phoenix RC, RF7.5, Next
Mon Thingiverse
--------------------The Meeting Heli4 2014..., j'y étais !!!--------------------
--------------------The Meeting Heli4 2015..., j'y étais !!!--------------------
--------------------The Meeting Heli4 2017..., j'y étais !!!--------------------

zlatan
Débutant
Messages : 16
Enregistré le : 17 août 2014, 16:55

Re: souci moteur align 91 HP (culasse bleue)

Message par zlatan » 08 juin 2015, 16:35

bonjour,
j'ai fais un test ce matin, j'ai augmenter la valeur du throtle hold (ma radio: T8fgs) d'1 point, j'ai pu faire une autorot. normal.
mais il faut toujours que j'augmente le trim des gaz. je précise que je démarre avec l'autorot désactivé. je vais donc démonter pour nettoyer, et voir ce que ça donne.
merci à tous.

Avatar du membre
jprdragon
- Ancien du Forum -
Messages : 5320
Enregistré le : 28 avr. 2006, 07:01
Localisation : Grenoble 38000

Re: souci moteur align 91 HP (culasse bleue)

Message par jprdragon » 08 juin 2015, 16:56

Bonjour,

Sur un moteur a explosion , les nouveaux carbu ont des reperes , -boisseau completement fermé-boisseau ouvert a 50%-boisseau en pleine ouverture . Donc il est facile avec un feutre d'en rajouter , tel que la position de ralenti .

Dans les differents reglages de la radio , apres il est aisé sur l'etabli , de voir la position du boisseau , donc des gazs , et de regler en fonction , sans chaque fois mettre en l'air .
- Jean-Paul - Grenoble -
- Hélicos : Caliber M 24 - DF 36 - Lama SA 315 B Thermique.
- Modo sur Heli4 en 2006, 2007, 2008.

(Parler beaucoup est une chose,parler a bon escient en est une autre .SOPHOCLE)

Répondre

Retourner vers « OS/ALIGN 91 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité