Démontage Align 91 après 20L d'optifuel

Répondre
Avatar du membre
Francoisd
Admin - Webmaster
Messages : 17764
Enregistré le : 09 janv. 2008, 13:46
Localisation : Comines (59)

Message par Francoisd » 05 août 2010, 13:36

Bonjour,

En raison d'un petit bruit métallique qui ne me plaisait guère, j'ai entrepris après en avoir parlé avec James86 et Manulight de démonter mon moteur pour contrôler mon roulement arrière.

Voici les photos des pièces du moteur après environ 20 litres d'optifuel à 20% et en dernier l'état du roulement que j'ai bien fait de changer étant donné qu'il grattait.

Moteur + dessous de la culasse :

Image Image

Ensemble piston / chemise :

Image

Piston et chemise seuls :

Image Image Image

Le vilebrequin qui souffre de quelques traces de dépôt :

Image

Finalement, le roulement :

Image Image

Je trouve que l'état général du moulin est plus que bon même s'il y a des traces sur le vilebrequin…

@ plus

François
Comines (59) - 37 ans
----------------------------------------------------------------------------------------------------------
T-rex 700 N / T-rex 600 N / DJI F450 / JR X9303

Tutorat / Page perso
------------------------------------The Meeting Heli4 2013, 2014, "2015, P'tin 10 ans...", 2017 & 2018, j'y étais!!!------------------------------------------

Avatar du membre
DanRZ
Chevalier Jedi
Messages : 2977
Enregistré le : 02 juil. 2007, 09:49
Localisation : France : Massy ( 91 ) / Châlette sur Loing ( 45 )
Contact :

Message par DanRZ » 05 août 2010, 14:08

Salut, j'ai eus un peu le même souci sur un OS55 après environ 20 L aussi.

Bruit métallique assez typique, aussi ...
sauf que moi par méconnaissance c'est allé jusqu'à l'amorce de serrage ... :(

Perso je m'interroge sur le pourquoi, même gras, au bout de (re) 20 L, rebelotte le roulement usé <_<

J'avais un symptôme assez perturbant, un ralenti qui me semble ultra sec ...
et une autonomie assez exécrable pour ce moteur ( 6 minutes sur 600 :o ).

Bref l'autonomie me fait croire que c'est trop gras, mais le comportement est plutôt sec ...

Tu pourrais me dire si tu as aussi cette impression.

A un stade j'ai même faillit toucher le contre pointeau pour rendre le ralenti plus gras,
mais au deuxième roulement j'abandonne, deux fois 20L et deux fois le roulement mort ...

:(

En fait j'en ai déduis un mauvais réglage du PI lors du rodage.

A mon humble avis il ne faut pas toucher à ce satané PI et le laisser relativement gras ...

Si tu veux un conseil, réouvres un peu ton PI et vérifies que ça ne perturbe pas tes performances.

A la limite, réouvres ton PI tant que tu ne perçois pas de baisse de pêche en reprise.

Tu prends ce conseil comme tu veux, mais ton souci ressemble fortement au mien sur OS55
avec ces satanés doubles pointeaux pas simples à ajuster pour un novice ...

Bonne chance pour les prochains 20L.

Avec un peu de chance c'était juste un roulement de mauvaise qualité.

Bons vols ;)
Hélicos : T600N / Nex E6 550 / T150 - Quads : TinyWhoop / Armattan F1-6b - Avions : MXS / UMX Beast.
Le tout piloté par DX7, DSX11. Simu: PhoenixRC, neXt, Liftoff. Clubs : CAMGJM (Vimory), AGMR (Gien).
Localisation : France - 91 Massy (Semaine), 45 Montargis (weekend). Pilote depuis Juin 2007 ...

Avatar du membre
Francoisd
Admin - Webmaster
Messages : 17764
Enregistré le : 09 janv. 2008, 13:46
Localisation : Comines (59)

Message par Francoisd » 09 août 2010, 07:55

Je n'ai pas du tout les mêmes symptômes que toi, mon ralenti est bon, le moteur est gras juste ce qu'il a besoin et sa température est bonne.

Le roulement arrière semble être la maladie des moteurs OS/Align, j'ai remplacé par un roulement autre que de l'origine, je verrai dans 20 litres ;)
Comines (59) - 37 ans
----------------------------------------------------------------------------------------------------------
T-rex 700 N / T-rex 600 N / DJI F450 / JR X9303

Tutorat / Page perso
------------------------------------The Meeting Heli4 2013, 2014, "2015, P'tin 10 ans...", 2017 & 2018, j'y étais!!!------------------------------------------

Avatar du membre
Vintzs
Chevalier Jedi
Messages : 1221
Enregistré le : 05 oct. 2009, 17:26
Localisation : Metz

Message par Vintzs » 09 août 2010, 12:18

Est ce du au carburant la dégradation du roulement?

j'avais entendu parlé de roulements céramique qui seraient cazi indestructibles.

Ca ne faudrait pas le coup de mettre du céramique en lieu et place des roulements en acier?
Metz.Trex 600LE nitro pro stock.Eurgle 9ch.phoenix.

Avatar du membre
manulight
GAYnille
Messages : 5578
Enregistré le : 01 juin 2008, 19:21
Localisation : Reims

Message par manulight » 09 août 2010, 18:36

@vintz => roulement ceramique a oublier ... car quand ca casse c est vraiment la cata dans le carter ....

Pour ce qui concerne la dégradation du roulement il semblerait qu effectivement il y ai certains carburant qui degradent les roulements + que d autres ...
Image

Avatar du membre
claudy46
Chancelier Suprême
Messages : 504
Enregistré le : 28 déc. 2006, 02:23
Localisation : Liege / Belgique

Message par claudy46 » 09 août 2010, 23:22

manulight @ 9 Aug 2010, à 16:36 a écrit : @vintz => roulement ceramique a oublier ... car quand ca casse c est vraiment la cata dans le carter ....

hello ,

Foutaises que tout ca .
Sur mon OS50 hyper qui a 5 ans , j'ai des roulements céramiques qui ont 4 ans + - et une bonne centaine de litres de fuel consommés .
J'ai remplacé le segment dernierement , j'ai controlé les roulements , et ils sont nikel comme neufs .
@+ , claudy ,
---------------------------------------------------------------------
Prédator benzin 26cc H - Raptor 50 T - Caliber 30 - Mini titan SE - T7CP
quad Yamaha YFM660R

[img]http://img17.imageshack.us/img17/2778/easypagelogo.jpg[/img]

Avatar du membre
manulight
GAYnille
Messages : 5578
Enregistré le : 01 juin 2008, 19:21
Localisation : Reims

Message par manulight » 10 août 2010, 00:15

Pieces pour OS 55

voila le pourquoi de ma réponse claudy46 apres si toi t en es a une centaine de litre en 4 ou 5 ans pour ma part c est 60 L en 6 mois ... mais j ai fais mon choix en fonction des conseils de certains qui sont beaucoup plus consommateurs de nitro que moi :)

apres je dirais que tous est une histoire de gout :lol:
Image

Avatar du membre
Oli
Armageddon
Messages : 26162
Enregistré le : 24 janv. 2008, 23:56
Localisation : Lyon

Message par Oli » 10 août 2010, 10:13

NON Claudy ce n'est pas de la foutaise !

Disons que oui c'est super efficace.
Totalement justifié sur les moteurs de voiture mais totalement inutile sur les moteurs d'helico qui eux sont largement lubrifiés !


Donc on préfère LARGEMENT les roulements de marques style SKF INA NSR OU AUTRES.
Que l'on change régulièrement.

J'pense que ca tient bien entre 60 et 100 litres au mini.

Mon dernier skf doit deja approcher les100L

Concernant les roulement d'origine. On les vire avant meme de roder le moteur.
C plus simple de les démonter de suite. Leur cage etant en plastiq, ca ne sert a rien d'y laisser.
Image
PoWered by helidigital - Lyon - 44 ans Vidéos de mes débuts Mes Viméos

Avatar du membre
Vintzs
Chevalier Jedi
Messages : 1221
Enregistré le : 05 oct. 2009, 17:26
Localisation : Metz

Message par Vintzs » 10 août 2010, 11:37

manulight @ 9 Aug 2010, à 17:36 a écrit : @vintz => roulement ceramique a oublier ... car quand ca casse c est vraiment la cata dans le carter ....

Pour ce qui concerne la dégradation du roulement il semblerait qu effectivement il y ai certains carburant qui degradent les roulements + que d autres ...
Merci d'avoir eclairé ma lanterne ;)

@oli Merci pour le complément d'info ;)
Metz.Trex 600LE nitro pro stock.Eurgle 9ch.phoenix.

Avatar du membre
manulight
GAYnille
Messages : 5578
Enregistré le : 01 juin 2008, 19:21
Localisation : Reims

Message par manulight » 10 août 2010, 16:04

Oli @ 10 Aug 2010, à 10:13 a écrit : NON Claudy ce n'est pas de la foutaise !

Disons que oui c'est super efficace.
Totalement justifié sur les moteurs de voiture mais totalement inutile sur les moteurs d'helico qui eux sont largement lubrifiés !


Donc on préfère LARGEMENT les roulements de marques style SKF INA NSR OU AUTRES.
Que l'on change régulièrement.

J'pense que ca tient bien entre 60 et 100 litres au mini.

Mon dernier skf doit deja approcher les100L

Concernant les roulement d'origine. On les vire avant meme de roder le moteur.
C plus simple de les démonter de suite. Leur cage etant en plastiq, ca ne sert a rien d'y laisser.
P1TST :lol: :lol: :lol:
Image

Avatar du membre
GégéPilote
DETRAQUEUR
Messages : 8053
Enregistré le : 22 juil. 2008, 19:18
Localisation : Flers (Orne 61)

Message par GégéPilote » 11 août 2010, 12:55

donc.... en conclusion.... si on fait son gégé.... et que l'on ne veut donc pas prendre de risques.... c'est d'effectuer un démontage du moteur tout les 60 à 70L afin de controler le roulement, voir même de le changer ?

Oli.... tu dis qu'il est préférable de changer le roulement d'origine dès le rodage ? moi pas fait ca :mellow:
Image Orne(61)
ImageLogo600 3D vbar/R6208SB/Pyro700-52 13T/JIVE120HV/Edge623/MKS DS760+3x MKS DS670/10S 4000mhA
ImageProtos500 FBL/Vbar/DS520 + 3x DS510/Scorpion 15T/MSH 60A/R6203SB/Edge 425/6S
ImageT8FGS mode2 ImagePhoenix v3
"EN ESSAYANT CONTINUELLEMENT, ON FINIT PAR RÉUSSIR. DONC PLUS CA RATE, PLUS ON A DE CHANCE QUE CA MARCHE"
MES VIDEO/PHOTOS/MON SITE Membre du CAEN-AEROMODELES

Avatar du membre
Francoisd
Admin - Webmaster
Messages : 17764
Enregistré le : 09 janv. 2008, 13:46
Localisation : Comines (59)

Message par Francoisd » 11 août 2010, 13:32

moi non plus avais pas fait ça mais après 20L, un changement "s'imposait".

Après a voir si le roulement SKF sera mieux que le roulement d'origine, entendez par là s'il va durer plus longtemps ;)
Comines (59) - 37 ans
----------------------------------------------------------------------------------------------------------
T-rex 700 N / T-rex 600 N / DJI F450 / JR X9303

Tutorat / Page perso
------------------------------------The Meeting Heli4 2013, 2014, "2015, P'tin 10 ans...", 2017 & 2018, j'y étais!!!------------------------------------------

Avatar du membre
Oli
Armageddon
Messages : 26162
Enregistré le : 24 janv. 2008, 23:56
Localisation : Lyon

Message par Oli » 11 août 2010, 13:38

100L au moins le skf. Je l'ai dit plus haut.

Et... 20L on considère que le moteur a pas tourné là.
Mon roulement d'origine de mon premier moteur avait au moins avalé 60L de labéma.
Image
PoWered by helidigital - Lyon - 44 ans Vidéos de mes débuts Mes Viméos

Avatar du membre
Francoisd
Admin - Webmaster
Messages : 17764
Enregistré le : 09 janv. 2008, 13:46
Localisation : Comines (59)

Message par Francoisd » 11 août 2010, 13:41

Oli @ 11 Aug 2010, à 13:38 a écrit : de labéma.
la différence est peut-être là ;)
Comines (59) - 37 ans
----------------------------------------------------------------------------------------------------------
T-rex 700 N / T-rex 600 N / DJI F450 / JR X9303

Tutorat / Page perso
------------------------------------The Meeting Heli4 2013, 2014, "2015, P'tin 10 ans...", 2017 & 2018, j'y étais!!!------------------------------------------

Répondre

Retourner vers « OS/ALIGN 91 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité