os 91 cale en vol

Répondre
hughes
Colonel
Messages : 273
Enregistré le : 22 avr. 2008, 10:42
Localisation : lille

Message par hughes » 03 août 2009, 11:53

salut a tous
je pense avoir fait une grosse betise hier : mon trex 700 equipé d un os91 a calé en vol
je me suis posé sans problemes mais le moteur ne demarre plus
avant de caler je m etais posé et j ai fait un clic a droite sur le pointaux
j ai donc volé avec un melange trop pauvre : il ne fumait plus des masses et apres le calage le moteur a perdu sa compression (on peut le faire tourner a la main !! )
a votre avis que s est il passé et que dois je faire ??
merci d avance
hughes
hughes (lille) 44 ans
heli : la gamme t rex du 250 au 700
logo 600 SE en attente de livraison projet trd abandonné ...
avions : je m amuse avec la mousse
l helico : une sacrée passion !!

Avatar du membre
DanRZ
Chevalier Jedi
Messages : 2977
Enregistré le : 02 juil. 2007, 09:49
Localisation : France : Massy ( 91 ) / Châlette sur Loing ( 45 )
Contact :

Message par DanRZ » 03 août 2009, 23:07

Salut, pour un cran je suis surpris ...

Souvent, quand on met trop sec d'un coup, ça surchauffe, ça cale effectivement,
mais après refroidissement et réglage plus riche ça repart.

Faut vraiment tenir un réglage sec très longtemps pour vraiment casser un moteur
pas comme ça en un vol avec un petit cran de plus.

Par contre pourquoi tu as touché les deux ? Trop mou ? Pas assez de tours ? ...

S'il n'a vraiment plus du tout de compression c'est effectivement inquiétant.

Vérifies que ta culasse ne s'est pas desserée, sinon démontes le moteur
et regardes si ton segment n'est pas cassé, ou le piston endommagé.

Bonne chance.
Hélicos : T600N / Nex E6 550 / T150 - Quads : TinyWhoop / Armattan F1-6b - Avions : MXS / UMX Beast.
Le tout piloté par DX7, DSX11. Simu: PhoenixRC, neXt, Liftoff. Clubs : CAMGJM (Vimory), AGMR (Gien).
Localisation : France - 91 Massy (Semaine), 45 Montargis (weekend). Pilote depuis Juin 2007 ...

Avatar du membre
James86
Cdt Mac Coy
Messages : 5834
Enregistré le : 09 oct. 2007, 22:10
Localisation : Cergy (95)
Contact :

Message par James86 » 04 août 2009, 07:28

Le segment de mon 91 a dégagé au bout d'une vingtaine de litres sans explication ni raison .. pas de surchauffe .. rien.

J'en ai mis un neuf et il a retrouvé la santé.
L'ancien était sérieusement usé ....

Défaut de fabrication du segment ?? je n'en sais rien ...

En tout cas une seule chose à faire ... démonter le moteur et vérifier l'état du segment ..

lull
Capitaine
Messages : 143
Enregistré le : 17 mai 2008, 22:45

Message par lull » 06 févr. 2010, 09:40

Je pense à une truc très bête que tu as surement vérifié. Un fois j'avais mal serré ma bougie et elle a dégagé en vol. Calage du moteur en vol et forcément plus de démarrage et compression diminuée. Regarde bien si tu as encore ta bougie !
Co-comanche
Honey bee FP2 (DD, superskids, lipo)
Dragonus
T rex 600 nitro pro
T rex 600 ES

Avatar du membre
Burns_Brother
allezzzzzzzzzzzz
Messages : 6080
Enregistré le : 04 juin 2008, 12:30
Contact :

Message par Burns_Brother » 06 févr. 2010, 09:50

6 mois plus tard..... il a peut être vu qu'il n'y avait plus de bougie, et c'est pour ça que pendant 6 mois il a pas pu voler :ph34r:

je déconne, faut le prendre à la rigolade ;) :D

olivier

lull
Capitaine
Messages : 143
Enregistré le : 17 mai 2008, 22:45

Message par lull » 06 févr. 2010, 20:51

Sorry, j'avais pas vu la date !!
J'espère que depuis il revole quand même !!!!
Co-comanche
Honey bee FP2 (DD, superskids, lipo)
Dragonus
T rex 600 nitro pro
T rex 600 ES

Répondre

Retourner vers « OS/ALIGN 91 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité