Pas de profil radio dans Phoenix (Résolu)

Simulateur Hélico Très Bien et pas trop cher.
Répondre
superdrive33
Débutant
Messages : 15
Enregistré le : 30 oct. 2014, 17:14

Pas de profil radio dans Phoenix (Résolu)

Message par superdrive33 » 31 déc. 2014, 22:08

Bonsoir,

Je galère depuis ce matin dans l'installation de Phoenix sur mon portable.
J'ai acheté il y a 2 an la V3 que j'ai installé puis appliquer la mise à jour jusqu'à la dernière version.
Ma DX8 est bien détectée. La calibration se fait normalement mais lorsque je dois définir le profil de ma radio, la liste est vide !
Je créé alors un nouveau profil mais il ne se sauvegarde pas...

Sans profil de radio...pas de vol !!

Si vous avez des idées, je suis preneur...

Bon réveillon
Modifié en dernier par superdrive33 le 01 janv. 2015, 10:15, modifié 1 fois.

chris9200
Chevalier Jedi
Messages : 1377
Enregistré le : 22 janv. 2013, 18:16

Re: Pas de profil radio dans Phoenix

Message par chris9200 » 31 déc. 2014, 22:31

Salut,
Il doit y avoir un probleme de répertoire sûrement que le profil ne s'enregistre pas au bonne endroit.

Je dis ça mais je ne connais pas trop.

Chris

superdrive33
Débutant
Messages : 15
Enregistré le : 30 oct. 2014, 17:14

Re: Pas de profil radio dans Phoenix

Message par superdrive33 » 01 janv. 2015, 10:14

Bonjour et très bonne année 2015 !

J'ai résolu le pb. En fait c'est un problème de droits sous Windows 8.1 avec le compte Administrateur.
J'ai donc activé le compte invité sur ma machine et avec ce compte tout est OK.

Bonne journée

Répondre

Retourner vers « Phoenix RC »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité