lama V3

Pour le montage / réparation / réglage des pièces.
Répondre
iksde
Bleuzaille
Messages : 3
Enregistré le : 06 janv. 2016, 16:29

lama V3

Message par iksde » 09 mars 2016, 15:26

Bonjour !

Je debute avec les helico RC, et pour cela j'ai récupérer un Lama V3, mais j'ai un pb avec ....
Au bout de quelques minutes, des que j'augmente les gaz, il se met à s'agiter gauche/ droite comme s'il donnait des coup de palonnier, et on entend le motor "osciller en puissance".
Et quand je pousse les gaz à fond en tenant l'helico , je vois une led verte qui passe rouge sur un boitier electronique dans l'hélico

Mes lipo sont neuves...

Est ce que vous connaissez ce problème ?
Cordialement

BRUNO2
Chevalier Jedi
Messages : 1601
Enregistré le : 28 août 2011, 19:23

Re: lama V3

Message par BRUNO2 » 09 mars 2016, 20:38

Peut etre un ou les 2 moteurs qui sont fatigués a cause de l'usure des charbons aprés 40/50 vols.

iksde
Bleuzaille
Messages : 3
Enregistré le : 06 janv. 2016, 16:29

Re: lama V3

Message par iksde » 11 mars 2016, 16:39

Merci pour ta reponse!

Au vu de l'age et de la disponibilité des pieces, je ne sais pas si ca vaut le coup de le réparer... sur beaucoup de site les ne sont plus en stock...
Est ce qu'il existe un bon modèle récent équivalent ?

BRUNO2
Chevalier Jedi
Messages : 1601
Enregistré le : 28 août 2011, 19:23

Re: lama V3

Message par BRUNO2 » 11 mars 2016, 22:16

Les birotors n'ont plus trop la cote, regarde plutot les petits fp comme le blade msr ( pour l'interieur ) ou blade 120, mais si tu veut continuer dans l'hélico rc pense tout de suite a budgeter aussi le simulateur.

manirien
Sergent
Messages : 71
Enregistré le : 05 avr. 2014, 19:56

Re: lama V3

Message par manirien » 11 mars 2016, 22:28

Salut !
iksde a écrit :...Au bout de quelques minutes, des que j'augmente les gaz, il se met à s'agiter gauche/ droite comme s'il donnait des coup de palonnier, et on entend le motor "osciller en puissance".
Le problème apparait-il seulement au bout de quelques minutes ?
S'il se produit systématiquement lors de l'augmentation de gaz, je te propose de contrôler les pales : y en aurait-il qui serait légèrement vrillée au point d'avoir une incidence négative à son extrémité ?
(Bien entendu il peut y avoir d'autres causes...)
Et quand je pousse les gaz à fond en tenant l'helico , je vois une led verte qui passe rouge sur un boitier electronique dans l'hélico
Si mes souvenirs sont bons, ce changement de couleur ne serait qu'une indication de conso élevée...même en absence de problème.

Bonne chance.

iksde
Bleuzaille
Messages : 3
Enregistré le : 06 janv. 2016, 16:29

Re: lama V3

Message par iksde » 11 mars 2016, 23:38

Par précaution j'avais déjà changer les pales.
La j'ai un soucis de puissances, avec les lipo chargés, l’hélico s'envole de 3-4 mètres, puis ne parvient plus a reprendre de l'altitude et reste au sol façon aéroglisseur...

Pour l'oscillation il semblerais que se soit dû au module 4-1 qui s'était décroché

manirien
Sergent
Messages : 71
Enregistré le : 05 avr. 2014, 19:56

Re: lama V3

Message par manirien » 12 mars 2016, 23:41

iksde a écrit :...avec les lipo chargés, l’hélico s'envole de 3-4 mètres, puis ne parvient plus a reprendre de l'altitude et reste au sol façon aéroglisseur...
Désolé, je n'ai plus de suggestion différente de celles de BRUNO2, puisque tout est dans l'ordre.
Ah, si ! un truc peu courant : tu joues où ? plus exactement, est-ce que tu te trouverais à une altitude supérieure à 1000/1300m ?

Répondre

Retourner vers « Mécanique des Birotors »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités