lama v 3 qui vibre

Pour le montage / réparation / réglage des pièces.
Répondre
titom
Débutant
Messages : 7
Enregistré le : 08 juil. 2012, 08:41

lama v 3 qui vibre

Message par titom » 22 sept. 2012, 08:32

salut
pendant l'ete suite a l'apprentissage et quelques chutes
j'ai remplacer l'axe supperieur qui tient l'axe de bell d'origine
l'helico est monté en xtrem j'ai du coups acheter un axe sup xtrem
je ne sais pas si c'est depuis ou si c'est du a une chute
au sol a bas regime il se met a danser d'un patin sur l'autre, on voit bien qu'il y a qque chose de decentré ou de voilé
une barre de bell legèrement voilé peux elle entrainer ce genre de problèmes?
quand je prend dans le rotor et que je maintient au niveau moteur, j'ai un leger jeux lateral est ce normal
merci de vos infos
tom

Alex_Calibur
Caporal
Messages : 41
Enregistré le : 10 sept. 2012, 18:43
Localisation : Clermont-Ferrand / Annecy (Selon le vent)

Re: lama v 3 qui vibre

Message par Alex_Calibur » 22 sept. 2012, 11:45

As-tu essayé de faire tourner la mécanique sans les pales ?

Ça pourrait t'aider à voir si quelque chose tourne mal.
Suivez le lien pour mon thread de présentation et discutions au fil de l'eau
Mon petit setup 'low cost'
* Clone T-Rex HK450 carbone/alu (CCPM v2)
* Turnigy Typhoon 2218H 3450kv / ESC 40A / 3S 2200mAh
* HK401B
Le tout avec une T9x reflashée en Open9X

Répondre

Retourner vers « Mécanique des Birotors »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités