probleme axe couronne lama v3

Pour le montage / réparation / réglage des pièces.
Répondre
cascador59
Sergent
Messages : 57
Enregistré le : 17 juil. 2007, 12:04

Message par cascador59 » 13 oct. 2009, 21:52

salut,

j'ai un soucis avec mon lama sur le rotor superieur, quand je bloque la couronne, et que je tourne le rotor superieur, l'axe ne se bloque pas mais tourne, ne devrait t'il pas etre bloqué ?

Avatar du membre
flack
Colonel
Messages : 236
Enregistré le : 21 févr. 2009, 21:26

Message par flack » 13 oct. 2009, 22:16

il devrai etre bloquer verifie que la vis de la bague de serrage et bien présente et si oui qu'elle est bien serrée...
[img]http://goodies.heli4.com/icones/drapo_fr.png[/img] vol a coté de [b]besancon[/b]

[img]http://goodies.heli4.com/icones/radio.png[/img] radio esky 0404
hobbyking 2.4ghz
graupner mx-12
[img]http://goodies.heli4.com/icones/simu.png[/img] aerofly professional deluxe
realflight g4.5

[img]http://goodies.heli4.com/icones/bi.png[/img] lama v3 full extrem

swift2
gent epp
ufo8 walkera
easyglider
losi mini-t
fox multiplex motorisé

padaw's de sidddddarth

sa plane pour moi...

cascador59
Sergent
Messages : 57
Enregistré le : 17 juil. 2007, 12:04

Message par cascador59 » 13 oct. 2009, 22:26

quelle bague, celle en dessous du plateau cyclique ou celle au niveau des courronnes ?

Avatar du membre
godjc
Chevalier Jedi
Messages : 2452
Enregistré le : 27 sept. 2009, 12:52
Localisation : Azay Le Rideau (37)

Message par godjc » 14 oct. 2009, 01:23

Au niveau des couronnes, faut bien que les vis soit perpendiculaire au méplat de l'axe.
Image - Gaui NX4, servos cyclique : DS515M, servo AC : Align DS525, gyro : Msh Brain, moteur : TT 53 (En vol)
Image - Goblin 500, servos cyclique : BK 5001, servo AC : BK 7001, gyro : Eznov Neuron, moteur : Quantum 4120 (En vol)
Image - Align 700N, servos cyclique : HBL665, servo AC : MkS HBL669, gyro : Msh Brain, moteur : OS 105HZ (En vol)
Image - Spektrum DX9
Image - Chargeurs : Icharger 106B+
Image - Libelle F3K

sterbaya
Sergent
Messages : 75
Enregistré le : 01 oct. 2009, 11:40
Localisation : Mesnil Esnard

Message par sterbaya » 14 oct. 2009, 08:06

Le mieux serait de retirer les 2 vis, puis de retirer la couronne pour mieux se rendre compte du système de fixation. Il suffit ensuite de remettre la couronne avec les vis en face des plats.
Image Stéphane - 33 ans - Eure (27)
Image E-flite Blade mSR Image E-flite Blade SR, E-flite Blade MCPx , Align Trex 450 Pro V2
Image DX6i Image Imax B6 Image Phoenix RC Image Lama v3
PADAWAN de Philou57

Avatar du membre
Spike53
Chancelier Suprême
Messages : 684
Enregistré le : 11 avr. 2009, 08:52
Localisation : Laval

Message par Spike53 » 14 oct. 2009, 08:34

Salut

Il y a deux possibilités pour ton problème:

-1- Comme dit précédemment et c'est le plus fréquent problème de serrage de la bague au niveau de la couronne ---> Cf post précédents.

-2- Plus vicieux axe désolidarisé de la tête du rotor sup ---> changer l'axe interne.
Pour objectiver le problème démonter l'axe interne le bloquer dans un etau et regarder si la tête en plastique tourne.
Image Laval (53)
Image Atom 500 FBL + Gaui X3 + Nano Cpx BL
Image Polyclub + Swift II
Image JR 9503 Mode 2 -Image Hyperion EOS 0720i (NET3) Image Phoenix V5q

Art049
Caporal
Messages : 46
Enregistré le : 26 sept. 2009, 15:56
Localisation : Isere (38)

Message par Art049 » 14 oct. 2009, 14:33

Salut,
As tu une tete alu?
Si oui verifie que la vis de serrage de la tete sur l'axe(vis type clé allen) soit bien présente ;)
[img]http://goodies.heli4.com/icones/drapo_fr.png[/img] Isère (38)
[img]http://goodies.heli4.com/icones/bi.png[/img] Lama v3 +Tête alu (+8mm) +Cyclique alu+Pales xTrem +Trains xTrem
[img]http://kkwait.free.fr/vista.png[/img]Windows Seven

flafla30
Débutant
Messages : 18
Enregistré le : 06 mars 2014, 18:54

Re: probleme axe couronne lama v3

Message par flafla30 » 08 mars 2014, 20:08

Oula je pense pas pouvoir bien faire en le démontant complètement ,je vais voir avec la courrone sinon j'irai dans un magazin spetialisé

Avatar du membre
Thomas
Chancelier Suprême
Messages : 698
Enregistré le : 30 déc. 2011, 21:20
Localisation : Le Plessis Trevise (94)

Re: probleme axe couronne lama v3

Message par Thomas » 09 mars 2014, 14:44

Oui, sur une tête en alu, il y a bien une vis à six pans. Tu veux démonter par le bas? C'est pas une mauvaise idée.
Après si elle se dévisse bien, faut pas hésiter!!
Ensuite, ce sera en effet plus simple.
Bon courage, et tu verras qu'on s'amuse bien avec un lama :)
à+
Thomas, 36 ans
ImageLe Plessis Trevise, 94420
ImageMCPX V2 (unbreakable !)
ImageBixler 2, qui vole toujours !
ImageFT 3D, construction perso Flitest
ImageLama V4 (qui vole avec les enfants)
ImageDx6i mode 1

Répondre

Retourner vers « Mécanique des Birotors »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité