brusquement... plus de puissance...

Radio, récepteur, servos, moteurs, Lipo, ...
Répondre
tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

brusquement... plus de puissance...

Message par tmartin » 15 août 2012, 19:28

.
Modifié en dernier par tmartin le 07 janv. 2013, 18:04, modifié 1 fois.

Avatar du membre
KRoMoZoM_21
Chevalier Jedi
Messages : 2084
Enregistré le : 29 juil. 2010, 14:25

Re: brusquement... plus de puissance...

Message par KRoMoZoM_21 » 15 août 2012, 20:41

Salut, je pencherais pour les moteurs, quand j'avais le lama2 de walkera, ca donnait les memes symptomes.

tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

Re: brusquement... plus de puissance...

Message par tmartin » 15 août 2012, 21:55

.
Modifié en dernier par tmartin le 07 janv. 2013, 18:04, modifié 1 fois.

tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

Re: brusquement... plus de puissance...

Message par tmartin » 24 août 2012, 06:13

.
Modifié en dernier par tmartin le 07 janv. 2013, 18:07, modifié 1 fois.

tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

Re: brusquement... plus de puissance...

Message par tmartin » 28 août 2012, 10:32

.
Modifié en dernier par tmartin le 07 janv. 2013, 18:22, modifié 6 fois.

tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

Re: brusquement... plus de puissance...

Message par tmartin » 28 août 2012, 19:44

.
Modifié en dernier par tmartin le 07 janv. 2013, 18:16, modifié 1 fois.

Avatar du membre
KRoMoZoM_21
Chevalier Jedi
Messages : 2084
Enregistré le : 29 juil. 2010, 14:25

Re: brusquement... plus de puissance...

Message par KRoMoZoM_21 » 28 août 2012, 20:10

Arf... padbol !!
Souvent quand ca force, c'est qu'il y a du frein-filet, et chauffer la vis une vingtaine de seconde au fer à souder est la meilleure solution. Au moins ca te permettra de choisir ton prochain helico en fonction de ce que tu attends de lui, et ca fera un heureux de plus.

tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

Re: brusquement... plus de puissance...

Message par tmartin » 29 août 2012, 10:02

.
Modifié en dernier par tmartin le 07 janv. 2013, 18:16, modifié 1 fois.

tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

Re: brusquement... plus de puissance...

Message par tmartin » 31 août 2012, 10:46

.
Modifié en dernier par tmartin le 07 janv. 2013, 18:24, modifié 1 fois.

tmartin
Chancelier Suprême
Messages : 761
Enregistré le : 22 juil. 2012, 07:43

Re: brusquement... plus de puissance...

Message par tmartin » 10 oct. 2012, 15:38

.

Répondre

Retourner vers « Electrique - électronique des Bi »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité