Problème de Pas 4F200LM

Répondre
Pimjean
Bleuzaille
Messages : 1
Enregistré le : 11 août 2018, 17:12

Problème de Pas 4F200LM

Message par Pimjean » 11 août 2018, 17:29

Salut à Tous,

J'ai un problème de pas avec mon 4F200LM. En position neutre sur le manche, le pas de mes pâles est bien à zéro. Ce qui me permet au delà des 50% d'avoir un pas positif pour faire décoller la machine. Mais entre 0 et 50 % mon pas est très négatif. Mon pas est actuellement comme ceci après un crash. J'ai tout réparé, mais j'ai dû toucher à quelque chose sur ma dévo 7 qui a dû dérégler le niveau de mon pas. Lorsque je l'ai acheté, le pas était bien à zéro le manche totalement baissé. Ce qui permettait entre zéro et 50%, aux pâles de prendre de la vitesse, puis, je l'imagine, de prendre du pas positif pour décoller.

Qu'en pensez-vous? Je mets une vidéo à dispo, pour voir visuellement le problème, si ça peut aider pour nourrir une réflexion pour une solution.


Merci à tous - Bien à vous - Jean

https://www.youtube.com/watch?v=76Lgep3nhjQ&t=11s

chris9200
Chevalier Jedi
Messages : 1377
Enregistré le : 22 janv. 2013, 18:16

Re: Problème de Pas 4F200LM

Message par chris9200 » 12 août 2018, 17:33

Salut,
Tu doit être sur une courbe de pas d’idlup.
0 manche en bas. pas mini
50 manche au milieu. 0 de pas
Et 100 manche en haut. pas maxi

Il faut que tu bascule sur une courbe de pas « normal »


Consulte la notice de ta radio

Chris


Envoyé de mon iPad en utilisant Tapatalk

will
Général
Messages : 459
Enregistré le : 18 janv. 2012, 12:37

Re: Problème de Pas 4F200LM

Message par will » 12 août 2018, 20:12

Bienvenue sur ce forum.
Salut, en fait tout est parfaitement normal... tu es comme dit plus haut sur une courbe de pas faite pour faire du vol 3 D (vol dos possible)
Ton problème n'en est pas un, il faut régler ta radio si tu ne veux pas de pas négatif. Sinon un hélico vole (sur le ventre) avec le manche de gaz entre 50 et 100% c'est la meilleure habitude à prendre.


Sinon si tu veux un conseil au vu de ce que tu nous dit tu n'as pas vraiment choisit le bon modèle pour débuter... tu as encore beaucoup de choses à apprendre et ton crash du deuxième vol va revenir bien vite je pense avec une machine qui n'est pas vraiment solide et simple à réparer et régler. Tu as eu d'autres hélico avant?
Lama Birotor... la découverte! il a pris grave :p
Merdouilles à pas fixe: Blade Msrx. Wl v911
Walkera V120D02 S... la découverte du CP :)
T rex 250... pas envie de le remonter...si ça vous intéresse ^_^
Protos 500, ar 7200 bx la révélation :wub: :wub:
ALZRC Devil 380/ spirit
Radio DEVO 8 S en deviation 5.0 / taranis QX7
Avions:
Funcub multiplex en 4S
Efxtra hobbyking en 4S :blink: une tuerie ce truc pour pas cher! :ph34r: :ph34r:

Avatar du membre
steph66
Modo
Messages : 7496
Enregistré le : 29 janv. 2010, 08:43

Re: Problème de Pas 4F200LM

Message par steph66 » 16 août 2018, 10:39

Jean

il semble que tu as touché à un bouton ou un potentiomètre sur ta radio, ça ne se dérègle pas 'comme ça'.

Vérifie que tu n'es pas en 'idleup' sur ta radio mais en mode 'normal'. Il me semble que ça doit être écrit 'N- ...'
Image
page FB steph66 - #KeepRCHelisAlive
- Beam AvantGarde - Miniature Aircraft XCell Spectra-G, Fury, Fury 55 - Trex500 - miniProtos - Protos - BeastX Power - hitec aurora 9
Photos et vidéos sur ma page perso - Guide de l'autorotation pour les nuls - Mes fiches conseils : montage - réglage - pilotage

Répondre

Retourner vers « Walkera »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité