Problème Nano CPX ne Décolle pas gaz à fond ??

Répondre
Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 28 août 2014, 14:02

Bonjour à tous,

J'ai un soucis avec mon nano, j'ai configuré sur ma DX7 comme rpéconisé sur le manuel du CPX soit :

LISTE DE PARAMÉTRAGE
Type de modèle
HELI
Type de plateau
1 Servo 90
LISTE DE RÉGLAGES
D/R & EXP
EXP D/R
0-AILE 30% 100%
0-ELEV 30% 100%
0-RUDD INH 100%
1-AILE 30% 85%
1-ELEV 30% 85%
1-RUDD INH 85%
Ajustement des débattements
THRO 100%
ELEV 100%
GYRO 100%
AILE 100%
RUDD 100%
PITC 75%
Courbe de gaz
NORM 0% 40% 60% 80% 100%
ST-1 100% INH 80% INH% 100%
ST-2 100% 100% 100% 100% 100%
HOLD 0% 0% 0% 0% 0%
Courbe de pas
NORM 30% INH 50% INH 100%
ST-1 0% INH 50% INH 100%
ST-2 0% INH 50% INH 100%
HOLD 0% INH 50% INH 100%
Inverser
THRO-N RUDD-N
AILE-N GEAR-N
ELEV-N PIT.-N
Timer
4:00

Et il ne décolle pas du sol gaz à fond (suis en mode 2) ?? Il y a t'il un autre paramétrage à faire ??
Alors que mon accus est bien chargé !
D'autre part je ne comprend pas sur quel switch de ma radio dois-je utiliser pour passer en ST-1 ou ST-2 ??
Merci à tous.

Avatar du membre
pachy
Modo
Messages : 17733
Enregistré le : 08 nov. 2012, 10:22
Localisation : Velaux

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par pachy » 28 août 2014, 14:04

Tu l as bien bindé ? le rotor tourne ? tu pourrais nous faire une video ?
Image
----------------------------OXY rep/Lynx team pilot---------------------------------------------
-------------------The Meeting Heli4 2013/2014/2015/2016/2017..., j'y étais!!!---------------------------------------

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 28 août 2014, 14:11

Oui bien binder le rotor tourne mon anticouple fonctionne ainsi que en avant, en arrière et les directions gauche droite.

Je ne peux pas faire de vidéo étant au boulot.

Cdlt.

Avatar du membre
pachy
Modo
Messages : 17733
Enregistré le : 08 nov. 2012, 10:22
Localisation : Velaux

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par pachy » 28 août 2014, 14:19

il est neuf ton nano ?
Image
----------------------------OXY rep/Lynx team pilot---------------------------------------------
-------------------The Meeting Heli4 2013/2014/2015/2016/2017..., j'y étais!!!---------------------------------------

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 28 août 2014, 14:28

Non acheté d'occasion pourquoi il se pourrai que le moteur soit en fin de vie ??

Avatar du membre
pachy
Modo
Messages : 17733
Enregistré le : 08 nov. 2012, 10:22
Localisation : Velaux

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par pachy » 28 août 2014, 14:29

je pensais plutôt a la couronne qui serait descendu sur l axe principal
Image
----------------------------OXY rep/Lynx team pilot---------------------------------------------
-------------------The Meeting Heli4 2013/2014/2015/2016/2017..., j'y étais!!!---------------------------------------

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 28 août 2014, 16:03

Et si cette même couronne est descendu sur l'axe principal le rotor tournerai quand même ??
As tu une photo de la couronne pour que je compare avec le mien ce soir stp ?

Avatar du membre
nygles
Général
Messages : 417
Enregistré le : 02 janv. 2012, 12:39

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par nygles » 28 août 2014, 16:08

Le pas n'est pas inversé ??
Image Julien, Nantes
Image GAUI X7, BeastX V3 plus, Scorpion 520kv, scorpion 160HV, DS615, DS655
Image GAUI X3 6S, BeastX V4 PRO, hobbywing 50A, Scorpion 2520 1880kv, turnigy 306G HV
Image Emax Nighthawk 250 , 3S, moteurs 2204 2300kv, ESC SimonK 12A, caméra 800TVL, lunettes skyzone
Image Spektrum DX9, DX6 v2
Image Phoenix v4

Avatar du membre
Guilou
Chevalier Jedi
Messages : 2823
Enregistré le : 01 juin 2009, 20:59
Localisation : Saint-Cyr-sur-Loire (37)
Contact :

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Guilou » 28 août 2014, 16:41

Le rotor tourne dans le bon sens ?
Image Saint-Cyr-sur-Loire (37) — Page perso
Image Compass Warp 360 BeastX+ Pro (165 vols / 2 crashs)
Image Blade 180 CFX (124 vols / 8 crashs)
Image Spektrum DX6i mode 1 avec le quatrième ressort
Image Linux Mint Debian Edition

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 28 août 2014, 16:43

Comment puis-je vérifier que le pas est inversé sur ma radio ? ou sur l'hélico ?

Avatar du membre
Guilou
Chevalier Jedi
Messages : 2823
Enregistré le : 01 juin 2009, 20:59
Localisation : Saint-Cyr-sur-Loire (37)
Contact :

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Guilou » 28 août 2014, 16:45

Avec la coupure moteur tu mets du pas positif et tu observes tes pâles. Le bord d'attaque doit monter :)
Image Saint-Cyr-sur-Loire (37) — Page perso
Image Compass Warp 360 BeastX+ Pro (165 vols / 2 crashs)
Image Blade 180 CFX (124 vols / 8 crashs)
Image Spektrum DX6i mode 1 avec le quatrième ressort
Image Linux Mint Debian Edition

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 28 août 2014, 16:48

La coupure moteur c'est bien cela

HOLD 0% 0% 0% 0% 0%

Sauf que je ne sais pas sur quel swicth de ma radio elle est par rapport à mes réglages fait décrit dans mon premier post ?

Avatar du membre
Guilou
Chevalier Jedi
Messages : 2823
Enregistré le : 01 juin 2009, 20:59
Localisation : Saint-Cyr-sur-Loire (37)
Contact :

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Guilou » 28 août 2014, 16:50

Tu dois avoir un interrupteur avec écrit « TH. HOLD ». Quand tu l'enclenches ça active la courbe que tu as définie, ici 0% partout, c'est très bien.

Pour passer de l'idle up 1 à 2, c'est pareil, tu dois avoir un interrupteur F. MODE. La coupure moteur est heureusement prioritaire sur les deux autres modes.
Image Saint-Cyr-sur-Loire (37) — Page perso
Image Compass Warp 360 BeastX+ Pro (165 vols / 2 crashs)
Image Blade 180 CFX (124 vols / 8 crashs)
Image Spektrum DX6i mode 1 avec le quatrième ressort
Image Linux Mint Debian Edition

Avatar du membre
fredolabidouille
Maître Jedi
Messages : 4532
Enregistré le : 04 sept. 2013, 10:31
Localisation : BRETAGNE

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par fredolabidouille » 28 août 2014, 17:21

si le pas est inversé, normalement, à la tentative de décollage tu devrais le voir s'écraser légèrement sur le sol... :rolleyes:

T-rex 150 - Blade 180 cfx - OXY3
GAUI X2 - GAUI X3 - GAUI X5
neXt - Devo 8s deViation

-------------------------------------------------------------------------
canopys T-rex150 viewtopic.php?f=252&t=57267&hilit=canop ... #p10183589
canopys 180CFX viewtopic.php?f=270&t=61721
----------------------------------------------------------------------------------------------------------------
VEND-Vbar GAUI -> viewtopic.php?f=106&t=62863&p=10395803#p10395803
----------------------------------------------------------------------------------------------------------------
-----------------------------the meeting Heli4 2015... j'y étais !!!--------------------------------------
-----------------------------the meeting Heli4 2016... j'y étais !!!-------------------------------------

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 28 août 2014, 17:43

En effet pour le pas inversé cela me l'a déjà fait sur le MSRX est on voyait bien l'hélico s'écraser sur le sol, ce qui n'est pas le cas avec le Nano, il fait comme des sauts de puces en fait.
Alors que mes courbes de pas et Gaz sont juste pour un pilotage lambda non ??

sylvain26
Capitaine
Messages : 146
Enregistré le : 17 août 2014, 21:44
Localisation : Drome 26

Re: Problème Nano CPX ne Décolle pas gaz à fond ?

Message par sylvain26 » 28 août 2014, 22:09

Je pencherais pour le calibrage stick de gaz mal étalonné ou alors un manque énorme de pas positif .....

Ps : sur mon 150 dfc j'avais déréglé le pas en entrant sur le mrs et donc le rotor tourné à fond mais l'hélicoptère ne décollé pas , voili voilou .
T-rex 450 l en cours de montage ...
T-rex 100 x
Blade 130x
1 blade Mcpx
simu : phoenix rc / accurc arrive ...
Mini titan E325
radio : spektrum DX9

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 29 août 2014, 12:15

Et comment puis-je le vérifier le calibrage du stick de Gaz ou le manque énorme de pas positif stp ?

sylvain26
Capitaine
Messages : 146
Enregistré le : 17 août 2014, 21:44
Localisation : Drome 26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par sylvain26 » 29 août 2014, 12:24

si tu as une vraie radio tu dois avoir un programme pour régler la calibration des sticks, a regarder dans la notice et pour le pas il faut un incidencemètr
T-rex 450 l en cours de montage ...
T-rex 100 x
Blade 130x
1 blade Mcpx
simu : phoenix rc / accurc arrive ...
Mini titan E325
radio : spektrum DX9

sylvain26
Capitaine
Messages : 146
Enregistré le : 17 août 2014, 21:44
Localisation : Drome 26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par sylvain26 » 29 août 2014, 12:27

Regarde aussi le sub trim de pas dans ta radio , tu fais monter le pourcentage, on ne sait jamais tu po
urrais y avoir toucher
T-rex 450 l en cours de montage ...
T-rex 100 x
Blade 130x
1 blade Mcpx
simu : phoenix rc / accurc arrive ...
Mini titan E325
radio : spektrum DX9

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 29 août 2014, 12:44

Oui j'ai une vraie radio une DX7 lol

Avatar du membre
fredolabidouille
Maître Jedi
Messages : 4532
Enregistré le : 04 sept. 2013, 10:31
Localisation : BRETAGNE

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par fredolabidouille » 29 août 2014, 13:35

Titounet60 a écrit :En effet pour le pas inversé cela me l'a déjà fait sur le MSRX est on voyait bien l'hélico s'écraser sur le sol
le MSRX est un pas fixe... impossible que le pas soit inversé (je suppose que c'était le rotor tournait en sens inverse)

tu dois vérifier que les réglages mécaniques correspondent aux valeurs dans ta radio.

enclenche la coupure moteur, mets le manche des gaz au milieu, tes pales doivent être à plat (en les rabattant côte-à-côtes, elles doivent être parallèles) si ça n'est pas le cas tu devras jouer sur les sub-trims de la voie du pas dans ta radio. (ou sur les biellettes des servos)
là tu auras ton 0° de pas. à partir de là les valeurs de pas de ta radio seront correctes.

T-rex 150 - Blade 180 cfx - OXY3
GAUI X2 - GAUI X3 - GAUI X5
neXt - Devo 8s deViation

-------------------------------------------------------------------------
canopys T-rex150 viewtopic.php?f=252&t=57267&hilit=canop ... #p10183589
canopys 180CFX viewtopic.php?f=270&t=61721
----------------------------------------------------------------------------------------------------------------
VEND-Vbar GAUI -> viewtopic.php?f=106&t=62863&p=10395803#p10395803
----------------------------------------------------------------------------------------------------------------
-----------------------------the meeting Heli4 2015... j'y étais !!!--------------------------------------
-----------------------------the meeting Heli4 2016... j'y étais !!!-------------------------------------

sylvain26
Capitaine
Messages : 146
Enregistré le : 17 août 2014, 21:44
Localisation : Drome 26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par sylvain26 » 29 août 2014, 13:51

obligatoirement si tu mets du pas e ton helico sera obligé de décollert que tu as des gaz
T-rex 450 l en cours de montage ...
T-rex 100 x
Blade 130x
1 blade Mcpx
simu : phoenix rc / accurc arrive ...
Mini titan E325
radio : spektrum DX9

sylvain26
Capitaine
Messages : 146
Enregistré le : 17 août 2014, 21:44
Localisation : Drome 26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par sylvain26 » 29 août 2014, 13:54

obligatoirement si tu mets du pas et que tu monte les gaz avec les palles dans le bon sens ton helico seras obligé de décoller..
T-rex 450 l en cours de montage ...
T-rex 100 x
Blade 130x
1 blade Mcpx
simu : phoenix rc / accurc arrive ...
Mini titan E325
radio : spektrum DX9

sylvain26
Capitaine
Messages : 146
Enregistré le : 17 août 2014, 21:44
Localisation : Drome 26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par sylvain26 » 29 août 2014, 14:09

je viens juste de percuter que c'était un pas fixe, ne serait-ce pas une courbe de pas linéaire par exemple 80 80 80 80
T-rex 450 l en cours de montage ...
T-rex 100 x
Blade 130x
1 blade Mcpx
simu : phoenix rc / accurc arrive ...
Mini titan E325
radio : spektrum DX9

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 29 août 2014, 14:11

Et quel est le plus simple les sub-trims ou les biellettes des servos ?

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 29 août 2014, 14:14

sylvain26 a écrit :je viens juste de percuter que c'était un pas fixe, ne serait-ce pas une courbe de pas linéaire par exemple 80 80 80 80
C'est un CPX et mes réglages du pas sont dans mon premier post.
Elle n'est pas linéaire ma courbe de Gaz.

ortheli
Capitaine
Messages : 162
Enregistré le : 26 déc. 2013, 15:15
Localisation : yonne

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par ortheli » 29 août 2014, 14:21

Regarde si un de tes servo de cyclique n'est pas débranché ou mort, ça me l'avait fait sur mon Mcpx BL.
FP solo pro
CP blade mcpx BL
quadri ladybird
radio spektrum DX7s

Avatar du membre
fredolabidouille
Maître Jedi
Messages : 4532
Enregistré le : 04 sept. 2013, 10:31
Localisation : BRETAGNE

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par fredolabidouille » 29 août 2014, 14:27

Titounet60 a écrit :Et quel est le plus simple les sub-trims ou les biellettes des servos ?
les sub-trims c'est plus simple, mais si il y a beaucoup de décalage tu devra peut être toucher aux biellettes.

dis nous déjà si ton "pas à 0°" est OK...

T-rex 150 - Blade 180 cfx - OXY3
GAUI X2 - GAUI X3 - GAUI X5
neXt - Devo 8s deViation

-------------------------------------------------------------------------
canopys T-rex150 viewtopic.php?f=252&t=57267&hilit=canop ... #p10183589
canopys 180CFX viewtopic.php?f=270&t=61721
----------------------------------------------------------------------------------------------------------------
VEND-Vbar GAUI -> viewtopic.php?f=106&t=62863&p=10395803#p10395803
----------------------------------------------------------------------------------------------------------------
-----------------------------the meeting Heli4 2015... j'y étais !!!--------------------------------------
-----------------------------the meeting Heli4 2016... j'y étais !!!-------------------------------------

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 29 août 2014, 16:36

Ok je regarde ce soir pour le pas à 0° car j'ai vraiement hâte de le piloter ce petit Nano CPX et de m'entrainer avant de pouvoir passer à mon T rex 500...

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 29 août 2014, 16:55

fredolabidouille a écrit :
Titounet60 a écrit :En effet pour le pas inversé cela me l'a déjà fait sur le MSRX est on voyait bien l'hélico s'écraser sur le sol
le MSRX est un pas fixe... impossible que le pas soit inversé (je suppose que c'était le rotor tournait en sens inverse)

tu dois vérifier que les réglages mécaniques correspondent aux valeurs dans ta radio.

enclenche la coupure moteur, mets le manche des gaz au milieu, tes pales doivent être à plat (en les rabattant côte-à-côtes, elles doivent être parallèles) si ça n'est pas le cas tu devras jouer sur les sub-trims de la voie du pas dans ta radio. (ou sur les biellettes des servos)
là tu auras ton 0° de pas. à partir de là les valeurs de pas de ta radio seront correctes.
On est d'accord que mes réglages décrit dans mon premier post sont correct pour le faire voler ?
J'ai juste à regarder que mes valeurs mécaniques correspondent à mes valeurs de ma radio, si j'ai bien compris ton mess.

Avatar du membre
fredolabidouille
Maître Jedi
Messages : 4532
Enregistré le : 04 sept. 2013, 10:31
Localisation : BRETAGNE

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par fredolabidouille » 29 août 2014, 17:01

logiquement, oui !
tes courbes de gaz et de pas sont correctes en mode normal.

après pour les autres réglages (D/R etc... c'est à toi de voir suivant ton ressenti ) et les reverse on peut pas savoir pour toi si tes servos bougent dans le bon sens... quand tu bouge le manche des gaz, les 3 servos bougent bien en même temps et dans la même direction ?

T-rex 150 - Blade 180 cfx - OXY3
GAUI X2 - GAUI X3 - GAUI X5
neXt - Devo 8s deViation

-------------------------------------------------------------------------
canopys T-rex150 viewtopic.php?f=252&t=57267&hilit=canop ... #p10183589
canopys 180CFX viewtopic.php?f=270&t=61721
----------------------------------------------------------------------------------------------------------------
VEND-Vbar GAUI -> viewtopic.php?f=106&t=62863&p=10395803#p10395803
----------------------------------------------------------------------------------------------------------------
-----------------------------the meeting Heli4 2015... j'y étais !!!--------------------------------------
-----------------------------the meeting Heli4 2016... j'y étais !!!-------------------------------------

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 29 août 2014, 17:22

Je fais un test ce soir et te dis.
Merci à toi de prendre de ton temps pour me répondre c'est cool.

ortheli
Capitaine
Messages : 162
Enregistré le : 26 déc. 2013, 15:15
Localisation : yonne

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par ortheli » 01 sept. 2014, 12:08

Tu as trouvé?
FP solo pro
CP blade mcpx BL
quadri ladybird
radio spektrum DX7s

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 01 sept. 2014, 13:42

Pas eu trop le temps ce WE, je m'en occupe ce soir.

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 02 sept. 2014, 10:43

Alors hier soir j'ai fait le test manche au milieu (coupure moteur enclenché) mes pales sont bien à plat donc mon pas est bien à 0°! Mes servos fonctionnent dans le bon sons en avant en arrière, gauche et droite.
Par contre il est super réactif je trouve, à peine on bouche le cyclique il réagit au car de tour alors que mes réglages ( voir 1er post) devrait l'adoucir non ?
Il faut que je le test dehors car en intérieur pas évident..

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 03 sept. 2014, 11:43

Guilou a écrit :Tu dois avoir un interrupteur avec écrit « TH. HOLD ». Quand tu l'enclenches ça active la courbe que tu as définie, ici 0% partout, c'est très bien.

Pour passer de l'idle up 1 à 2, c'est pareil, tu dois avoir un interrupteur F. MODE. La coupure moteur est heureusement prioritaire sur les deux autres modes.
Ma coupure moteur est sur l'inter F-MODE et non TH.HOLD d'après les réglages de mon 1er post est-ce normal ?

Avatar du membre
Guilou
Chevalier Jedi
Messages : 2823
Enregistré le : 01 juin 2009, 20:59
Localisation : Saint-Cyr-sur-Loire (37)
Contact :

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Guilou » 03 sept. 2014, 11:47

Quand je lis tes réglages du premier message, c'est ok.

Sauf si ta télécommande a été bidouillée, normalement la coupure moteur est sur TH. HOLD et tu passes tes différents idle up avec l'interrupteur F. MODE (vu que tu as 2 courbes, j'imagine que ton interrupteur est à 3 positions sur la dx7 ?)
Image Saint-Cyr-sur-Loire (37) — Page perso
Image Compass Warp 360 BeastX+ Pro (165 vols / 2 crashs)
Image Blade 180 CFX (124 vols / 8 crashs)
Image Spektrum DX6i mode 1 avec le quatrième ressort
Image Linux Mint Debian Edition

Titounet60
Caporal
Messages : 24
Enregistré le : 29 janv. 2013, 13:26

Re: Problème Nano CPX ne Décolle pas gaz à fond ??

Message par Titounet60 » 03 sept. 2014, 12:01

Oui à 3 positions 1 N 2.

Répondre

Retourner vers « Nano CPX »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité