perte de signal 200qx

Répondre
dol77
Colonel
Messages : 269
Enregistré le : 22 déc. 2011, 00:18
Localisation : Charly sur marne

perte de signal 200qx

Message par dol77 » 13 avr. 2015, 19:27

Bonjour a tous. ,

Alors voilà j ai ressortis mon 200qx , il vole parfaitement mais si je l envoi a 20\30m je le contrôle plus et il descends doucement moteur en route , je pense que c est une perte de signal mais je vois pas de koi ca peu venir , l antenne du rx est intact .un indice avant l'hiver j ai'eunun beau crach et j ai du changerbtte la canopie a part ca ...... Si vous avez des idées je suis preneur ;-) ..bon vols ..
Hélico : E-Flite FHX - E-Flite MCPX - KDS 450 QS - Quadri : Walkera Ladybird -
Avion : Nine eagle xtra 300 - bientot parkzone corsair F4U
Radio : DX6i

Didou75015
Chancelier Suprême
Messages : 664
Enregistré le : 02 nov. 2013, 20:05
Localisation : Paris 15

Re: perte de signal 200qx

Message par Didou75015 » 13 avr. 2015, 20:10

Bonjour dol77,

Ta radio est bien une dx6? Y'a un mode test de portée sur la radio, suis la procédure de la notice de ton émetteur. Comme ca tu sauras si la transmission est de suffisamment bonne qualité pour voler tranquille :)

Édit: la réponse a ma question est dans la signature, j'avais pas vu :ph34r:
Padawan de Zaadum
Goblin 500 (servos bk, beastx plus v4, yge 120lv, quantum 4120)
Mini Protos (servos mks, ar7200bx, yge 60)
Trex 250 pro dfc,
Blade 130x chassis rkh moteur lynx
Radios Spektrum dx8 et dx6i
Chargeur Revolectrix + cartes // FMA
Lipos nanotech, mylipo, black lithium, gens ace

Répondre

Retourner vers « E-Flite »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité