-- Tuteur -- Lwing

Anciens tutorats inactifs laissés pour consultation et information.
Avatar du membre
Marc
Colonel
Messages : 259
Enregistré le : 06 avr. 2008, 19:43
Localisation : Lausanne

Message par Marc » 05 juin 2008, 16:28

Bisjour...
alors j'ai encore uue question (tjrs :) ) donc sur ma tete de rotor alu, l'axe passe mal sur le roulement a bille de la roue cranté. Je m'éxplique:
si je met la tete d'origine (plastique) je la lache, elle déescend jusqu'en bas sans aucun probleme MAIS quand je fait la même chose avec la tête alu, cela s'arréte au niveau du roulement a bille qui se trouve dans la roue cranté du haut...Donc en forcent un peu, cela passe et sinon, c'est juste le début qui bloque et pourtant elle rentre dans la roue cranté..donc est-ce que c'est normal?
have fun :)
[img]http://www.zimagez.com/avatar/homer17.png[/img]

5-5 walkera-lama V3 (un peu modifié)- Honey bee King II (en aprentissage)

SUISSE
LAUSANNE

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 05 juin 2008, 19:36

tant qu'elle passe je dirais que ce n'est pas génant, le roulement fonctionnera de toute façon.

Avatar du membre
Marc
Colonel
Messages : 259
Enregistré le : 06 avr. 2008, 19:43
Localisation : Lausanne

Message par Marc » 05 juin 2008, 21:44

oki merci

Si jamais, j'ai remonté la tête alu et cela marche nikel donc je pense que cela étais du a la bieblette qui relie la BB au pale Inf.

Sinon je viens de rentrer (j'ai été volé dans une halle) et pendant ma première lipo, les pieds de pales alu se sont dévisser et les pales sont parti magnifiquement bien...Une m'est arriver dessus (non, je ne suis pas mort :rolleyes: dommage <_< ) et l'autre dans le mur mais sinon aucun casse :)

donc retour a l'original car de tous facon, les alu ne sont que ésthétique...
have fun :)
[img]http://www.zimagez.com/avatar/homer17.png[/img]

5-5 walkera-lama V3 (un peu modifié)- Honey bee King II (en aprentissage)

SUISSE
LAUSANNE

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 06 juin 2008, 06:13

une petite pointe de cyano remédiera au probleme. et lorsque tu veux changer tes pales tu chauffe légérement le pas de vis.

Avatar du membre
EricRC37
Chevalier Jedi
Messages : 1916
Enregistré le : 16 mars 2008, 10:10
Localisation : Château-Renault

Message par EricRC37 » 06 juin 2008, 08:16

Bonjour à tous !

Je commence à recevoir mes pièces... Enfin...

Je vais bientôt pouvoir remonter mon Compy (qui a la tête sous le bras pour l'instant :lol: ) et terminer le réglage du gyro HL...

Un nouveau départ en quelque sorte...

@+ ;)
# Château-Renault (37) - 49 ans
# LOGO 600 SE Kontronic
# Mini PROTOS 3S
# JR DSX9 2.4 Ghz - PHOENIX RC - 2 X Hyperion 0720i Net3

Avatar du membre
shintaro
Chancelier Suprême
Messages : 686
Enregistré le : 11 mars 2008, 22:30

Message par shintaro » 07 juin 2008, 13:29

bonjour! :D

apres une bonne accalmie des soucis me revoilou!

maintenant que je maitrise les statios et que je commence a me faire a mon compy je souhaite regler un soucis qui mle derangeais pas plus que ca avant.

le prob vient de mon ac...

pour pas avoir une toupie j'ai du regler le coulisseau assez loin et donc donner pas mal d'angle sinon il derive systematiquement.

j'ai deja essayé de change le sens de rotation de l'ac ( en changeant le 1/4 de tour de la courroie ) pour voir si je m'était pas planter mais non. j'ai bien rotor sens horaire et AC anti horaire. <_<

donc remontage dans le bon sens, re test et re pareil! :(

du coup dans un sens j'ai un AC qui arrache literalement et de l'autre coté je suis tres vite en butée et du coup bah je met plus d'une seconde pour faire un tour sur moi meme (enfin mon helico hein :P )

De plus, j'ai bien réglé les fin de course du servo pour pas que ca force mais si je le laisse forcé bah mon ac gagne en reactivité... :blink:


donc comme je fais du vol pepere ca me genait pas trop mais la ca commence a me titiller...

je vous met une photo pour montrer..(ha bah ce soir j'ai zappé je suis en 56K en ce moment au taff :angry: )
ImageNANTES (44) 30 Ans

ImageDX-ImageBC06
Imagecompy FP, SOLD OUT!
ImageTwinstar 2: 2*Brushless 1050Kv + 2*2200mAh
ImageKatana VA MODEL
ImageSwift 2: turnigy 2826 1650Kv+contro 18A+1300MaH+apc 8*6
Image
Image

Avatar du membre
benji4100
Colonel
Messages : 200
Enregistré le : 29 avr. 2008, 11:47

Message par benji4100 » 07 juin 2008, 15:16

Salut tout le monde,
Sa faisait longtemps mais en ce moment j'avais pas les moyens de me payer les pièces de rechange de mon df4....

Déjà, j'ai changé le servo mort sur monn df4 et j'ai trouver un site ou commander la pièce manquante de mon df4 et le tube de queue du t-rex 450 donc je pense le commander dans deux ou trois jours .

Ensuite, je me suis attaqué a la finition du raptor 30v2 de mon père et je me pose plusieurs questions :
-Quelle essence utilisée vue qu'on m'a dit que l'essence que j'utilise pour mes avions n'est pas bonne ( j'utilise du 5% pour mes avions)?
-Avec quoi faire la croix pour le début?
-Quelles sont les vérifications de bases à faire vue qu'il à été acheté d'occasion ?

Merci d'avance
"Sciences sans conscience n'est que ruine de l'âme !"

Avatar du membre
margouilla0657
Capitaine
Messages : 193
Enregistré le : 22 mars 2008, 19:49
Localisation : Oslo, Norvège
Contact :

Message par margouilla0657 » 07 juin 2008, 21:57

Bonsoir à tous,

voilà j'ai reçu mon contrôleur pour mon compy suite à l'autre que j'ai fait cramé. Donc tout réinstaller cette après midi et ce soir j'ai vidé 3 lipos. Je suis aux anges. C'est un vrai bonheur ce compy. C'est mon premier FP. Avant j'étais avec un lama V3. C'est vraiment là que je commence à prendre la mesure de la difficulté du pilotage.

Malgré le fait que tout se soit passé sans problèmes ce soir, j'ai une petite question tout de même : Mon compy penche à droite ! Il vole droit mais j'ai l"impression qu'il est pas équilibré. La répartition des masses ne serait elle pas bonne ? Pour autant je ne vois pas ce que je pourrait faire pour le rééquilibrer à part mettre un un peu de poids (mais quoi ?) sur le côté gauche pour redresser le tout !!!

Qu'est ce que je peux faire ?

Merci.
-- Esky Lama V3 - Queue/Pales (cassées)/train d'atterrissage Xtrem + Pièces Alu Esky + Renfort support de pales rotor B en plexi fait maison + servos tower pro 9g (si si ça passe)
-- Compy 300 FP-BD Deluxe en kit training pour l'instant.

-- JR7202 72mHz à synthèse de fréquence.
-- ImaxB6.

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 07 juin 2008, 22:05

@ Benji

pour ton raptor, en général on préconise de tourner avec 10% de nitro minimum pour avoir un rendement maximum du moteur, un bon refroidissement toussa toussa...

perso j'ai tourné 1 an avec mon Hawk en 0% de nitro et ça allé très bien...je suis maintenant au 10% et ça va bcp mieux.

je pense que tu peux essayer avec ton 5%. vérifie juste qu'il n'y ai pas de l'huile de ricin dedans, ça a tendance a encrasser un peu plus vite le moteur, et ainsi le rendre moins performant.

en tout cas cela ne te coute rien d'essayer.

si tu veux passer au 10% ou plus (18% max conseillé par OS) je te conseil le cool power.

@shintaro, je ne vois pas de ou peut provenir ton problème.

Avatar du membre
margouilla0657
Capitaine
Messages : 193
Enregistré le : 22 mars 2008, 19:49
Localisation : Oslo, Norvège
Contact :

Message par margouilla0657 » 08 juin 2008, 17:26

Lwing j'ai besoin d'un sacré coup de main là ! Plus je lis comment il faut régler le gyro et moins je comprends et plus je fais des âneries. J'ai un gyro Esky de base (j'ai plus la référence).

récapitulatif de l'état actuel :
-- Bras du servo à 90°
-- Pas des pales de l'AC nul (pas d'angle sur les pâles) (normalement au neutre du servo il faudrait avoir environ 4°)

Mais y'a un truc que je comprends pas. Quand je branche la batterie (trim et sub trim à 0) mon AC se déplace d'un côté alors que j'ai rien demandé ! C'est normal ça ? et ensuite il rampe d'un côté !!!

Ca serait bien si quelqu'un ayant ce gyro puisse faire un tuto digne de ce nom !
-- Esky Lama V3 - Queue/Pales (cassées)/train d'atterrissage Xtrem + Pièces Alu Esky + Renfort support de pales rotor B en plexi fait maison + servos tower pro 9g (si si ça passe)
-- Compy 300 FP-BD Deluxe en kit training pour l'instant.

-- JR7202 72mHz à synthèse de fréquence.
-- ImaxB6.

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 08 juin 2008, 20:32

j'ai pas ce gyro.

mais.

a l'initialisation terminée, ton gyro doit te donner un léger angle de pale pour contrer le couple.


te prends pas trop la t^te avec cela. tu fais des essais et tu regarde le comportement de ton hélico et tu ajuste en fonction.

il n'a pas de HL, donc ça doit être moins pointu a régler.

++

Avatar du membre
margouilla0657
Capitaine
Messages : 193
Enregistré le : 22 mars 2008, 19:49
Localisation : Oslo, Norvège
Contact :

Message par margouilla0657 » 08 juin 2008, 20:37

Si justement c'est le ESKY 0704A. Donc il y a un mode Head Lock.
-- Esky Lama V3 - Queue/Pales (cassées)/train d'atterrissage Xtrem + Pièces Alu Esky + Renfort support de pales rotor B en plexi fait maison + servos tower pro 9g (si si ça passe)
-- Compy 300 FP-BD Deluxe en kit training pour l'instant.

-- JR7202 72mHz à synthèse de fréquence.
-- ImaxB6.

Avatar du membre
EricRC37
Chevalier Jedi
Messages : 1916
Enregistré le : 16 mars 2008, 10:10
Localisation : Château-Renault

Message par EricRC37 » 08 juin 2008, 20:57

Tu as essayé d'inverser la voie sur ton TX? B)
# Château-Renault (37) - 49 ans
# LOGO 600 SE Kontronic
# Mini PROTOS 3S
# JR DSX9 2.4 Ghz - PHOENIX RC - 2 X Hyperion 0720i Net3

Avatar du membre
margouilla0657
Capitaine
Messages : 193
Enregistré le : 22 mars 2008, 19:49
Localisation : Oslo, Norvège
Contact :

Message par margouilla0657 » 08 juin 2008, 21:00

Non mais mon problème n'est pas là ! Je ne vois même pas la différence entre mode HL et mode normal !!!! Cette histoire de gain me perturbe.

en plus d'après certains faut d'abord régler le neutre mécanique, d'autre le neutre électronique. Bref pas simple tout ça.
-- Esky Lama V3 - Queue/Pales (cassées)/train d'atterrissage Xtrem + Pièces Alu Esky + Renfort support de pales rotor B en plexi fait maison + servos tower pro 9g (si si ça passe)
-- Compy 300 FP-BD Deluxe en kit training pour l'instant.

-- JR7202 72mHz à synthèse de fréquence.
-- ImaxB6.

Avatar du membre
EricRC37
Chevalier Jedi
Messages : 1916
Enregistré le : 16 mars 2008, 10:10
Localisation : Château-Renault

Message par EricRC37 » 08 juin 2008, 21:05

Bah si... Chez moi ça a annulé le "rampage"... Il reste à peu près à la même place qu'en mode normal...

Et en règlant le gain... Tout va bien... Essaie ça coute rien.. ;)
# Château-Renault (37) - 49 ans
# LOGO 600 SE Kontronic
# Mini PROTOS 3S
# JR DSX9 2.4 Ghz - PHOENIX RC - 2 X Hyperion 0720i Net3

Avatar du membre
margouilla0657
Capitaine
Messages : 193
Enregistré le : 22 mars 2008, 19:49
Localisation : Oslo, Norvège
Contact :

Message par margouilla0657 » 08 juin 2008, 21:35

OK je vois ça !
-- Esky Lama V3 - Queue/Pales (cassées)/train d'atterrissage Xtrem + Pièces Alu Esky + Renfort support de pales rotor B en plexi fait maison + servos tower pro 9g (si si ça passe)
-- Compy 300 FP-BD Deluxe en kit training pour l'instant.

-- JR7202 72mHz à synthèse de fréquence.
-- ImaxB6.

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 08 juin 2008, 21:54

écoute avant toute chose tu doit régler ton neutre mécanique

il faut faire le réglage en mode Normal. donc en théorie dans les premiers 50% de ta vis de réglage.

une fois ce neutre mécanique réglé, tu affine ta courbe de gain avec la vis. c pas plus sorcier.

en théorie les 50% du début règle le gain du mode normal et les autres du HL.

je parle en théorie car je connais pas du tout ce gyro. Bon courage

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 08 juin 2008, 23:00

je pars 3 jours retour mercredi


+++ et pas de casse :P

Avatar du membre
livingstone
Chancelier Suprême
Messages : 755
Enregistré le : 22 nov. 2007, 00:36
Localisation : Saint Maximin (Var)

Message par livingstone » 09 juin 2008, 18:36

Salut la compagnie,

Je suis content car entre autre je progresse avec mon Belt, mes statio sont de plus en plus propres.

Par contre je fais systématiquement l'erreur de dépasser mes limites et là c'est le crash assuré. Mon joujou est encore cloué au sol à cause d'un servo défaillant.
Je joue avec l'AC et lorsque qu'il arrive vers moi à toute vitesse, c'est la panique, je ne sais plus ce que je dois faire et je plante !! :(

Moralité, il faut être patient et persévérant (la patience n'a jamais été mon fort !! :lol: )

Sinon, j'ai enfin essayé mon Raptor 50, c'est super, je suis heureux comme un gamin.
Lorsque l'on sait faire un statio avec un 450, le passage à un classe 30 ou 50 est vraiment facile pour le statio j'entends <_< . Les translations rapides font apparaitre une autre difficulté qui est pour moi le repère visuel dans l'espace. Parfois, je ne sais plus comment est positionnée la machine et là babababaa! c'est la panique à bord... B)

Je souligne que c'est la première fois que je vole seul avec un thermique sans écolage!!

(et oui, je me dévergonde hihi :lol: )

Lwing, si tu as une astuce de cow boy pour garder ses repères visuels et toujours savoir dans quel sens se trouve la machine, je suis preneur !!

Autre chose, j'ai vraiment regrété de ne pas avoir pu venir au rassemblement de Lyon, ça devait être sympa et j'aurai pu faire la connaissance de mon tuteur... :P

Bons vols à tous et bonne soirée

Marc
Lama V3, que je garde en souvenir...
TRex 700 nitro (j'ai vendu le Gasser), 2xTRex 600 nitro pro, DX7.
Aile, Easy Glider Pro, Calmato sport.
53 ans, Saint Maximin VAR (83)

Avatar du membre
benji4100
Colonel
Messages : 200
Enregistré le : 29 avr. 2008, 11:47

Message par benji4100 » 09 juin 2008, 20:19

livingstone @ 9 Jun 2008, à 17:36 a écrit :
Je joue avec l'AC et lorsque qu'il arrive vers moi à toute vitesse, c'est la panique, je ne sais plus ce que je dois faire et je plante !! :(

Salut,
Question stupide désolé mais c'est quoi l'AC ? :mellow:
"Sciences sans conscience n'est que ruine de l'âme !"

Avatar du membre
EricRC37
Chevalier Jedi
Messages : 1916
Enregistré le : 16 mars 2008, 10:10
Localisation : Château-Renault

Message par EricRC37 » 10 juin 2008, 07:51

Content de lire ton enthousiasme Livinstone... ;) Ca motive...

Dis moi, toi qui a un Belt, est-ce qu'il est stable, comparativement à un FP, j'entends?...

Et surtout, est-ce qu'il supporte un peu de vent pour l'apprentissage des statios???

Merci pour ton retour d'expérience... ;)
# Château-Renault (37) - 49 ans
# LOGO 600 SE Kontronic
# Mini PROTOS 3S
# JR DSX9 2.4 Ghz - PHOENIX RC - 2 X Hyperion 0720i Net3

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 11 juin 2008, 16:17

AC = Anti Couple tout simplement


Pour Éric, je ne connais pas le Belt, mais une chose est sur, cela sera plus facile a tenir en stationnaire qu'un FP car plus de tour au rotor=>stabilité accrue de l'appareil.

Et pour Livingstone....pour le repérage de mes hélicos....c vrai que c galère. Perso j'utilise des couleurs différente pour chaque face de l'hélico. En général un coté rouge et un Jaune.

je trouve cela bcp plus visuel, certe pas très esthétique, mais comme cela je connais exactement la position de mon appareil avec les dominantes de couleurs.

Avatar du membre
livingstone
Chancelier Suprême
Messages : 755
Enregistré le : 22 nov. 2007, 00:36
Localisation : Saint Maximin (Var)

Message par livingstone » 11 juin 2008, 16:46

Tu mets donc 2 couleurs différentes droite et gauche, c'est bien celà ? car j'avoue que le repérage en vol me pose un sérieux problème.

Sinon pour Eric, oui, il supporte le vent, je n'ai jamais eu de FP, mais je vole principalement avec du vent. Faut dire que je n'ai pas le choix ( temps de me..de) et c'est parfois un peu chaud... :lol:
Lama V3, que je garde en souvenir...
TRex 700 nitro (j'ai vendu le Gasser), 2xTRex 600 nitro pro, DX7.
Aile, Easy Glider Pro, Calmato sport.
53 ans, Saint Maximin VAR (83)

Avatar du membre
EricRC37
Chevalier Jedi
Messages : 1916
Enregistré le : 16 mars 2008, 10:10
Localisation : Château-Renault

Message par EricRC37 » 11 juin 2008, 18:06

Merci pour ces infos, je me demande si je vais pas franchir le pas...

C'est pas à cause du compy, mais j'ai toujours du vent et pas de salle...

Pas facile de voler et surtout de progresser.... J'en est marre d'attentdre les bonnes conditions...

Alors parfois je tente qd même... Mais les tout 1° pas avec du vent... Crash presque à chaque fois... :(

Riend de grave, mais les pales et les têtes....

Vu le prix d'un barebone de Belt ou de king, je me disais que j'avais de quoi "le remplir" avec le Compy, non?

J'espère que cela sera ensuite + facile d'enfin pouvoir avoir mes 1° sensations...

Qu'en pensez vous? ;)
# Château-Renault (37) - 49 ans
# LOGO 600 SE Kontronic
# Mini PROTOS 3S
# JR DSX9 2.4 Ghz - PHOENIX RC - 2 X Hyperion 0720i Net3

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 11 juin 2008, 20:47

sinon tu peux voir pour adapter une tete de rotor de CP2 ou de HDX300 sur ton compy
c un moindre budget


Pour Livingstone, c exactement ça rouge pour le coté droit et jaune pour le gauche

moi ça m'a changé la vie

Avatar du membre
livingstone
Chancelier Suprême
Messages : 755
Enregistré le : 22 nov. 2007, 00:36
Localisation : Saint Maximin (Var)

Message par livingstone » 11 juin 2008, 22:05

Merci Lwing pour le tuyau.

Quelle peinture utilise tu, notamment pour les thermiques, pour ne pas que la canopy colle sur les doigts... :) ( c'est le cas pour mon Rapy je ne sais pas ce qu'il y a comme peinture)

Une bombe de peinture voiture convient t-elle ?
Lama V3, que je garde en souvenir...
TRex 700 nitro (j'ai vendu le Gasser), 2xTRex 600 nitro pro, DX7.
Aile, Easy Glider Pro, Calmato sport.
53 ans, Saint Maximin VAR (83)

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 12 juin 2008, 06:09

yo

alors la je suis dans le même cas. j'ai utilisé la peinture du brico du coin. Un collègue m'a parlé de vernis. mais pour ma part le mal est fait....

Avatar du membre
margouilla0657
Capitaine
Messages : 193
Enregistré le : 22 mars 2008, 19:49
Localisation : Oslo, Norvège
Contact :

Message par margouilla0657 » 12 juin 2008, 23:28

Salut Lwing,

J'ai u petit souci sur mon Lama. Un des servos (tower pro tout neuf) tremble telement que l'hélico est très instable. J'ai changé de place les 2 servos pour savoir si ça venait du servo, ben non ça tremble du même côté (donc sur un servo différent). Est ce que tu as une idée du pourquoi ?
-- Esky Lama V3 - Queue/Pales (cassées)/train d'atterrissage Xtrem + Pièces Alu Esky + Renfort support de pales rotor B en plexi fait maison + servos tower pro 9g (si si ça passe)
-- Compy 300 FP-BD Deluxe en kit training pour l'instant.

-- JR7202 72mHz à synthèse de fréquence.
-- ImaxB6.

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 13 juin 2008, 06:12

utilise tu la radio d'origine?

si oui regarde a l'intérieur si une soudure du cyclique n'a pas un peu faiblie.

c curieux en tout cas.

et c constant? peut être une interférence aussi

Avatar du membre
margouilla0657
Capitaine
Messages : 193
Enregistré le : 22 mars 2008, 19:49
Localisation : Oslo, Norvège
Contact :

Message par margouilla0657 » 13 juin 2008, 09:53

Oui j'utilise la radio d'origine. Je vais vérifier les soudures.

Je ne pense pas à des interférences; sinon pourquoi un seul des servos bougent et pas l'autre ou les moteurs aussi. Bizarre en tout cas
-- Esky Lama V3 - Queue/Pales (cassées)/train d'atterrissage Xtrem + Pièces Alu Esky + Renfort support de pales rotor B en plexi fait maison + servos tower pro 9g (si si ça passe)
-- Compy 300 FP-BD Deluxe en kit training pour l'instant.

-- JR7202 72mHz à synthèse de fréquence.
-- ImaxB6.

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 13 juin 2008, 20:16

ouaip regarde de ce coté la car je seche un peu :P

Avatar du membre
livingstone
Chancelier Suprême
Messages : 755
Enregistré le : 22 nov. 2007, 00:36
Localisation : Saint Maximin (Var)

Message par livingstone » 17 juin 2008, 00:02

Salut à tous,

Je parts toute la semaine en région Parisienne.
j'avais promis promis depuis longtemps à toute ma petite famille 2 jours à Eurodisney.
D'autant plus que ma grande fille a réussi son concours en pharma, c'est top.
On en profite pour faire aussi le tour de la famille. :D :D

Bons vols à tous et essayez de ne pas crasher (ne faites pas comme moi et mon Belt :( )
Lama V3, que je garde en souvenir...
TRex 700 nitro (j'ai vendu le Gasser), 2xTRex 600 nitro pro, DX7.
Aile, Easy Glider Pro, Calmato sport.
53 ans, Saint Maximin VAR (83)

Avatar du membre
EricRC37
Chevalier Jedi
Messages : 1916
Enregistré le : 16 mars 2008, 10:10
Localisation : Château-Renault

Message par EricRC37 » 17 juin 2008, 00:04

Félicitation pour ta fille ( la mienne avait bac philo aujourd'hui) et bon séjour chez Mickey...

Si tu connais pas, tu vas voir c'est top... ;)
# Château-Renault (37) - 49 ans
# LOGO 600 SE Kontronic
# Mini PROTOS 3S
# JR DSX9 2.4 Ghz - PHOENIX RC - 2 X Hyperion 0720i Net3

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 17 juin 2008, 06:16

bon voyage, bon amusement, et félicitation a ta fille pour son concours

Avatar du membre
livingstone
Chancelier Suprême
Messages : 755
Enregistré le : 22 nov. 2007, 00:36
Localisation : Saint Maximin (Var)

Message par livingstone » 17 juin 2008, 06:49

Merci, c'est trés gentil de votre part.

Bonne semaine, je prends la route.
Lama V3, que je garde en souvenir...
TRex 700 nitro (j'ai vendu le Gasser), 2xTRex 600 nitro pro, DX7.
Aile, Easy Glider Pro, Calmato sport.
53 ans, Saint Maximin VAR (83)

Avatar du membre
tigron
Général
Messages : 371
Enregistré le : 27 janv. 2008, 18:02
Localisation : Albigny sur Saone(près de Lyon)69

Message par tigron » 19 juin 2008, 13:52

coucou tout le monde,

je me penche sur de bons chargeurs et j'hésite entre le Imax b6 et le IC6...je ne vois pas de réelle différence...si vous pouviez m'éclairer :)

tenez,les liens
B6:
http://www.rc711.com/shop/product_info. ... cts_id=461" onclick="window.open(this.href);return false;

IC6:
http://www.rc711.com/shop/product_info. ... cts_id=687" onclick="window.open(this.href);return false;

merci d'avance :)
Albigny-sur-Saône(69),à côté de Lyon-16 ans
HBK2 moteur brushless 3900kV +courroie AC Xtreme+Gyro HL Esky....
Padawan de Lwing :D

Avatar du membre
EricRC37
Chevalier Jedi
Messages : 1916
Enregistré le : 16 mars 2008, 10:10
Localisation : Château-Renault

Message par EricRC37 » 19 juin 2008, 14:14

Effectivement on dirait un copié-collé :huh:

J'ai relevé 2 chose qd même...

- B6 malette alu

- C6 "Improved cooling function" = Amélioration de la fonction de refroidissement

pour le reste je suis pas qualifé... ;)
# Château-Renault (37) - 49 ans
# LOGO 600 SE Kontronic
# Mini PROTOS 3S
# JR DSX9 2.4 Ghz - PHOENIX RC - 2 X Hyperion 0720i Net3

Avatar du membre
tigron
Général
Messages : 371
Enregistré le : 27 janv. 2008, 18:02
Localisation : Albigny sur Saone(près de Lyon)69

Message par tigron » 19 juin 2008, 14:45

merci Eric ;)
Albigny-sur-Saône(69),à côté de Lyon-16 ans
HBK2 moteur brushless 3900kV +courroie AC Xtreme+Gyro HL Esky....
Padawan de Lwing :D

Avatar du membre
Lwing
Admin
Messages : 6951
Enregistré le : 30 mai 2006, 16:21
Localisation : Chêne en Semine (74)

Message par Lwing » 19 juin 2008, 15:49

pour moi ce sont les mêmes chargeurs. il y a même de fortes chances pour qu'il sortent de la même usine.

sinon bien toutes les fonctions de recharge RC sont là, y compris la prises en charge des A123

donc bien tous les deux sur la feuille.

Avatar du membre
tigron
Général
Messages : 371
Enregistré le : 27 janv. 2008, 18:02
Localisation : Albigny sur Saone(près de Lyon)69

Message par tigron » 19 juin 2008, 18:05

Mercii Patron :D Mais je me demandais si je pouvais me permettre de charger en série 2 lipo ,une de 2100 et l'autre de 2200 mAh ,qui sont donc différentes de par la marque et la capacité....merci :)
Albigny-sur-Saône(69),à côté de Lyon-16 ans
HBK2 moteur brushless 3900kV +courroie AC Xtreme+Gyro HL Esky....
Padawan de Lwing :D

Verrouillé

Retourner vers « Archives tutorats »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités